Ce site utilise des cookies pour améliorer votre navigation, pour permettre la mesure d'audience et à des fins publicitaires. Les données collectées peuvent être partagées avec des tiers.X
Sujet :

Problèmes d'accès au nouveau forum

alice
   Posté le 10-11-2015 à 17:33:55   

Ca y est, le nouveau forum est opérationnel.
On est encore dans les cartons, mais on est là !
L'adresse c'est http://123perlamis.cmonfofo.com

Vous avez du recevoir un mailing de ma part via l'adresse forum.perlamis@gmail.com pour vous expliquer comment vous connecter, et un mailing automatique venant du nouveau forum, et s'appelant "Les nouveautés pour Votre pseudo "

Voilà la marche à suivre pour la première connexion à ce nouveau forum.
J'espère que ça vous aidera.

Aller sur http://123perlamis.cmonfofo.com
Cliquer sur Identification , en haut de la page, puis sur Mot de passe perdu , en bas (bouton avec texte blanc sur fond bleu).




Dans la nouvelle fenêtre qui s'affiche, saisir son pseudo utilisé sur 123 Perlamis ou son adresse mail utilisée sur 123Perlamis.
Cliquer ensuite sur le bouton Réinitialiser le mot de passe (bouton avec texte blanc sur fond bleu).




Une nouvelle fenêtre s'affiche disant
"Un e-mail a été envoyé à l'adresse ...@xxx.com. Il contient un lien sur lequel il vous faudra cliquer afin de réinitialiser votre mot de passe."




Aller dans sa boite mail. Vérifier les spams si le mail n'arrive pas, et patienter quelques minutes en actualisant la page pour vérifier les nouveaux mails qui arrivent.

Un mail avec le titre "Réinitialisation de votre mot de passe?" doit arriver dans votre boite mail.

Cliquer sur le bouton Réinitialiser , un bouton vert avec du texte blanc en bas du mail.




Il y a alors la page suivante qui s'affiche sur le forum.




C'est à cette étape qu'il faut être patient.
Ca peut prendre plusieurs heures, voir une journée.
Si le mot de passe n'arrive pas tout de suite, vous pouvez faire autre chose en attendant.

Après une attente plus ou moins longue (chez moi, 5 minutes, mais chez d'autres, quelques heures), un mail avec le titre "Forum: Votre nouveau mot de passe" arrive dans votre boite mail.


Si vous avez fermé la fenêtre, aller sur http://123perlamis.cmonfofo.com
Cliquer sur votre pseudo, qui doit être affiché dans la barre du haut du forum, puis sur Mon profil




Dans le menu à gauche de l'écran, cliquer sur Mon mot de passe




Il faut alors entrer le mot de passe actuel dans le champ "Mot de passe actuel :".
C'est le mot de passe que vous avez reçu (et peut-être attendu un peu longtemps) par mail. Il est en bas du mail, écrit en blanc sur un bouton au fond vert.




Il ne faut pas faire de copier coller de ce mot de passe, ça ne fonctionne pas. Il faut vraiment le recopier.

Puis, dans les champs "Nouveau mot de passe :" et "Vérification :", vous mettez le mot de passe que vous souhaitez utiliser pour vous connecter (par exemple, le mot de passe que vous avez sur ce forum).
Puis vous cliquez sur le bouton Enregistrer .




Si le mot de passe reçu par mail a bien été recopié, vous devez arriver sur cette page.




Vous pouvez alors compléter votre profil avec votre signature..., et vous pouvez poster sur le nouveau forum.
Lors de votre visite suivante, quand vous cliquerez sur "Identification", il faudra mettre votre pseudo et le mot de passe que vous avez choisi, (c'est à dire le mot de passe que vous avez saisi dans les champs "Nouveau mot de passe :" et "Vérification :").

Et en principe, ça doit marcher !

Sinon, dites moi à quel moment ça bloque, et je verrai ce que je peux faire ou je demanderai de l'aide à l'administrateur de la plate forme Free-bb.


Si vous avez des problèmes pour accéder à ce nouveau forum, c'est ici que ça se passe.

Sinon, pour le reste, c'est sur le nouveau forum.

La sauvegarde utilisée datait finalement du 23 septembre, donc tout ce qui a été posté ici entre le 23 septembre et aujourd'hui n'est pas sur le nouveau forum.
Il faudra donc reposter les photos de vos créations...
alice
   Posté le 10-11-2015 à 17:34:32   

Pour nous rejoindre, c'est simple.
Vous allez sur ce nouveau forum http://123perlamis.cmonfofo.com, vous cliquez sur "Identification" (dans la barre en haut de la page), puis sur le bouton "Mot de passe perdu".
Vous renseignez votre pseudo ou votre email que vous aviez déjà sur 123 Perlamis et vous cliquez sur le bouton "Réinitialiser le mot de passe".
Vous recevrez alors votre mot de passe par mail, et vous pourrez ensuite le changer en allant dans votre profil.
perlemania
   Posté le 10-11-2015 à 20:51:17   

J'ouvre le bal des questions et on ne rit pas
Pas de problème pour m'identifier, tout va bien de ce côté là
Mais euh, je ne trouve pas le moyen de poster
alice
   Posté le 10-11-2015 à 23:53:02   

Bizarre.
Je vais vérifier les réglages.

Serais-tu la seule dans ce cas ?
alice
   Posté le 11-11-2015 à 00:02:39   

En effet, j'ai l'impression qu'il y a un souci.
Je regarde de plus près demain.
Là, c'est dodo.
Babette
   Posté le 11-11-2015 à 00:09:05   

Tout pareil que Perlemania!!
Je viens aussi de réussir sans problème de m'identifier sur le nouveau forum mais nulle part apparaissent les fonctions pour poster, éditer....
alice
   Posté le 11-11-2015 à 00:09:05   

Je t'ai mis une rustine en attendant de comprendre ce qu'il se passe.
Là, je pense que tu peux poster.
pic.rocaille
   Posté le 11-11-2015 à 09:37:34   

Coucou moi c'est pareil
perlemania
   Posté le 11-11-2015 à 11:30:13   

aaah alors ça va, je commençais à me dire que j'étais neuneu
alice
   Posté le 11-11-2015 à 13:13:16   

perlemania a écrit :

aaah alors ça va, je commençais à me dire que j'étais neuneu


Et avec la bidouille que j'ai fait, tu peux poster ?
perlemania
   Posté le 11-11-2015 à 13:14:40   

je suis arrivée a poster, j'ai repris l'historique de ce qui n'a pas migré sur mon sujet
alice
   Posté le 11-11-2015 à 13:32:33   

zouzouroc
   Posté le 11-11-2015 à 14:26:29   

Coucou, je ne parviens pas à m'identifier, pourtant j'ai suivi toutes les instructions mais il ne reconnais pas mon mot de passe du forum
mirabelle
   Posté le 11-11-2015 à 15:04:06   

ben moi qui pensait être blonde..... je n'arrive pas à poster de message, y a pas de bouton
lol
lapuce57
   Posté le 11-11-2015 à 16:02:03   

aahhh moi non plus j'arrive pas à poster de message ....
pic.rocaille
   Posté le 11-11-2015 à 16:26:00   

Ca y est j'ai réussi à poster
Babette
   Posté le 11-11-2015 à 16:43:15   

Pour l'identification: il faut absolument taper le mot de passe et non faire un copier-coller. j'ai mis un moment à le comprendre hier soir.
Depuis quelque minutes, apparaissent les boutons pour nouveau sujet, réponse et notification ainsi que le cadre pour écrire, donc chez moi ça fonctionne.
mirabelle
   Posté le 11-11-2015 à 17:03:03   

il est ou le bouton je le trouve pas....
ou bien il faut que je change mes lunettes
emacerin
   Posté le 12-11-2015 à 00:13:01   

Je viens de tourner en rond un moment pour voir comment mettre un sujet en favoris et je n'ai rien trouvé... En tombant sur cette page, je m'aperçois que je ne peux pas poster non plus (j'avais pas essayé avant) je vois pas les boutons en haut/bas des sujets (sauf "nouveau sujet" dans les groupes)
alice
   Posté le 12-11-2015 à 00:37:15   

Pour les membres qui ne pouvaient pas poster, si vous avez posté ici, en principe, j'ai réparé.
Dites moi si ce n'est pas bon.

Lors de la première connexion, il faut utiliser le pseudo que vous avez sur ici (Alloforum) et cliquer sur mot de passe perdu. Vous recevez alors un mail avec un mot de passe tiré par les cheveux que vous devez absolument taper. Pas de copier coller.
Ensuite, vous mettez votre mot de passe que vous avez ici dans Nouveau mot de passe.

Pour le reste des bugs, c'est en cours.
lapuce57
   Posté le 12-11-2015 à 10:27:01   

ça marche pour moi merci Alice
emacerin
   Posté le 12-11-2015 à 20:08:11   

C'est réglé pour moi : je peux poster et mettre des sujets en favoris.
Merci Alice
alice
   Posté le 13-11-2015 à 00:29:49   

ZABOU30
   Posté le 13-11-2015 à 09:59:39   

Bon alors je peux bien me connecter au nouveau forum, mais je suis peut-être neu neu mais je ne vois pas comment répondre à un post
rainbow186
   Posté le 15-11-2015 à 15:53:35   

bonjour

moi aussi je ne peux pas répondre au post existant :/

a+
alice
   Posté le 15-11-2015 à 22:31:43   

ZABOU30 a écrit :

Bon alors je peux bien me connecter au nouveau forum, mais je suis peut-être neu neu mais je ne vois pas comment répondre à un post


C'est bizarre, car pour toi, tout est bon.




rainbow186 a écrit :

bonjour

moi aussi je ne peux pas répondre au post existant :/

a+


C'est réparé.
ZABOU30
   Posté le 16-11-2015 à 09:30:28   

Ha c'est bon ce matin ça fonctionne tout bien !
alice
   Posté le 16-11-2015 à 21:39:31   

alice
   Posté le 19-11-2015 à 21:34:44   

Certains ont encore du mal à avoir leur mot de passe et à se connecter sur le nouveau forum.

Voilà un pas à pas en image de la marche à suivre.
J'espère que ça vous aidera.

Aller sur http://123perlamis.cmonfofo.com
Cliquer sur Identification , en haut de la page, puis sur Mot de passe perdu , en bas (bouton avec texte blanc sur fond bleu).




Dans la nouvelle fenêtre qui s'affiche, saisir son pseudo utilisé sur 123 Perlamis ou son adresse mail utilisée sur 123Perlamis.
Cliquer ensuite sur le bouton Réinitialiser le mot de passe (bouton avec texte blanc sur fond bleu).




Une nouvelle fenêtre s'affiche disant
"Un e-mail a été envoyé à l'adresse ...@xxx.com. Il contient un lien sur lequel il vous faudra cliquer afin de réinitialiser votre mot de passe."




Aller dans sa boite mail. Vérifier les spams si le mail n'arrive pas, et patienter quelques minutes en actualisant la page pour vérifier les nouveaux mails qui arrivent.

Un mail avec le titre "Réinitialisation de votre mot de passe?" doit arriver dans votre boite mail.

Cliquer sur le bouton Réinitialiser , un bouton vert avec du texte blanc en bas du mail.




Il y a alors la page suivante qui s'affiche sur le forum.




C'est à cette étape qu'il faut être patient.
Ca peut prendre plusieurs heures, voir une journée.
Si le mot de passe n'arrive pas tout de suite, vous pouvez faire autre chose en attendant.

Après une attente plus ou moins longue (chez moi, 5 minutes, mais chez d'autres, quelques heures), un mail avec le titre "Forum: Votre nouveau mot de passe" arrive dans votre boite mail.


Si vous avez fermé la fenêtre, aller sur http://123perlamis.cmonfofo.com
Cliquer sur votre pseudo, qui doit être affiché dans la barre du haut du forum, puis sur Mon profil




Dans le menu à gauche de l'écran, cliquer sur Mon mot de passe




Il faut alors entrer le mot de passe actuel dans le champ "Mot de passe actuel :".
C'est le mot de passe que vous avez reçu (et peut-être attendu un peu longtemps) par mail. Il est en bas du mail, écrit en blanc sur un bouton au fond vert.




Il ne faut pas faire de copier coller de ce mot de passe, ça ne fonctionne pas. Il faut vraiment le recopier.

Puis, dans les champs "Nouveau mot de passe :" et "Vérification :", vous mettez le mot de passe que vous souhaitez utiliser pour vous connecter (par exemple, le mot de passe que vous avez sur ce forum).
Puis vous cliquez sur le bouton Enregistrer .




Si le mot de passe reçu par mail a bien été recopié, vous devez arriver sur cette page.




Vous pouvez alors compléter votre profil avec votre signature..., et vous pouvez poster sur le nouveau forum.
Lors de votre visite suivante, quand vous cliquerez sur "Identification", il faudra mettre votre pseudo et le mot de passe que vous avez choisi, (c'est à dire le mot de passe que vous avez saisi dans les champs "Nouveau mot de passe :" et "Vérification :").

Et en principe, ça doit marcher !

Sinon, dites moi à quel moment ça bloque, et je verrai ce que je peux faire ou je demanderai de l'aide à l'administrateur de la plate forme Free-bb.
puce40
   Posté le 17-11-2016 à 11:02:00   

Bonjour,moi j'ai du recréer un compte car il ne reconnaissait pas mon pseudo ni mon adresse mail !! ce qui m’embête c'est que du coup je suis nouvelle et j'ai perdu mes avantages !!